<!DOCTYPE html>
<html dir="rtl" lang="ps" prefix="og: http://ogp.me/ns#">
<head>


<meta charset="UTF-8" />
 
       
<meta property="og:title" content="Larawbar.com - دفراه خاک سفید ولسوال ووژل شو" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://larawbar.net/data/image/news/IMG_2510.jpg" />
<meta property="og:url" content="http://larawbar.net/46012.html" />
<meta property="og:description" content="
	&nbsp;&nbsp;طالبان وايي دخاک سفید ولسوالۍ ولسوال حاجي عبدالخالق&nbsp;يې نن سهار دفراه مرکز چار باغ سیمه کي دخپل کور ومخ ته&nbsp;دیو تاکتیکي تعبیه شوي ماین په چاودنه کي وژلی دی۰



	&nbsp;

" />

<meta name="description" content="
	&nbsp;&nbsp;طالبان وايي دخاک سفید ولسوالۍ ولسوال حاجي عبدالخالق&nbsp;يې نن سهار دفراه مرکز چار باغ سیمه کي دخپل کور ومخ ته&nbsp;دیو تاکتیکي تعبیه شوي ماین په چاودنه کي وژلی دی۰



	&nbsp;

" />
<meta name="keywords" content="Larawbar.com - دفراه خاک سفید ولسوال ووژل شو" />
<meta name="author" content="Larawbar.com" />
<meta name="copyright" content="Larawbar.com" />

          
<meta name="twitter:card" content="
	&nbsp;&nbsp;طالبان وايي دخاک سفید ولسوالۍ ولسوال حاجي عبدالخالق&nbsp;يې نن سهار دفراه مرکز چار باغ سیمه کي دخپل کور ومخ ته&nbsp;دیو تاکتیکي تعبیه شوي ماین په چاودنه کي وژلی دی۰



	&nbsp;

" />
<meta name="twitter:title" content="Larawbar.com - دفراه خاک سفید ولسوال ووژل شو" />
<meta name="twitter:description" content="
	&nbsp;&nbsp;طالبان وايي دخاک سفید ولسوالۍ ولسوال حاجي عبدالخالق&nbsp;يې نن سهار دفراه مرکز چار باغ سیمه کي دخپل کور ومخ ته&nbsp;دیو تاکتیکي تعبیه شوي ماین په چاودنه کي وژلی دی۰



	&nbsp;

" />
<meta name="twitter:image" content="http://larawbar.net/46012.html" />

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://larawbar.net/xmlrpc.php" />
<title>طالبانو خاک سفيد ولسوال وواژه | لراوبر ویب پاڼه</title>

<!-- All in One SEO Pack Pro 2.4.11.3 by Michael Torbert of Semper Fi Web Design[1855,1915] -->
<!-- Debug String: TCA6FYPECDJYU/NFHUER6VNPBTM -->
<meta name="description"  content="طالبانو د فراه ولايت د خاک سفيد ولسوالۍ ولسوال عبدالخالق وواژه" />

<meta name="keywords"  content="فراه، اصف ننګ، خاک سفيد ولسوالي ولسوال,خاک سپيد,خاک سفيد,ولسوال,فراه,تازه خبرونه" />

<link rel="canonical" href="http://larawbar.net/46012.html" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-31745830-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack pro -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="لراوبر ویب پاڼه &raquo; کتنه" href="http://larawbar.net/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/larawbar.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='http://larawbar.net/wp-content/themes/Ehsan/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://larawbar.net/wp-content/themes/Ehsan/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
window.CKEDITOR_BASEPATH = "http://larawbar.net/wp-content/plugins/ckeditor-for-wordpress/ckeditor/";
var ckeditorSettings = { "textarea_id": "comment", "pluginPath": "http:\/\/larawbar.net\/wp-content\/plugins\/ckeditor-for-wordpress\/", "autostart": true, "excerpt_state": false, "qtransEnabled": false, "outputFormat": { "indent": true, "breakBeforeOpen": true, "breakAfterOpen": true, "breakBeforeClose": true, "breakAfterClose": true }, "configuration": { "height": "160px", "skin": "moono", "scayt_autoStartup": false, "entities": true, "entities_greek": true, "entities_latin": true, "toolbar": "WordpressBasic", "templates_files": [ "http:\/\/larawbar.net\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.templates.js" ], "stylesCombo_stylesSet": "wordpress:http:\/\/larawbar.net\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.styles.js", "allowedContent": true, "customConfig": "http:\/\/larawbar.net\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.config.js" }, "externalPlugins": [  ], "additionalButtons": [  ] }
/* ]]> */
</script><style type="text/css">
			#content table.cke_editor { margin:0; }
			#content table.cke_editor tr td { padding:0;border:0; }
		</style><script type='text/javascript' src='http://larawbar.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://larawbar.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://larawbar.net/wp-content/plugins/ckeditor-for-wordpress/ckeditor/ckeditor.js?t=F7J8'></script>
<script type='text/javascript' src='http://larawbar.net/wp-content/plugins/ckeditor-for-wordpress/includes/ckeditor.utils.js?t=F7J8'></script>
<link rel='https://api.w.org/' href='http://larawbar.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://larawbar.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://larawbar.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='د کابل ژوبڼ یو ځل بیا دنړۍ په کچه خپل شهرت ترلاسه کوي' href='http://larawbar.net/46008.html' />
<link rel='next' title='بلجيم: د غلام سرور نيازي فاتحه' href='http://larawbar.net/46014.html' />
<link rel="stylesheet" href="http://larawbar.net/wp-content/themes/Ehsan/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://larawbar.net/?p=46012' />
<link rel="alternate" type="application/json+oembed" href="http://larawbar.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flarawbar.net%2F46012.html" />
<link rel="alternate" type="text/xml+oembed" href="http://larawbar.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flarawbar.net%2F46012.html&#038;format=xml" />
			
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-31745830-1', 'auto');
			ga('send', 'pageview');

			</script>
			
			<link rel="shortcut icon" href="http://larawbar.net/data/image/news/larawbar.jpg" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://larawbar.net/wp-content/themes/Ehsan/js/html5.js"></script>
<script src="http://larawbar.net/wp-content/themes/Ehsan/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://larawbar.net/wp-content/themes/Ehsan/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://larawbar.net/wp-content/themes/Ehsan/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://larawbar.net/wp-content/themes/Ehsan/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

.logo h1 a, .logo h2 a{
	color :#81bd00;
}

.logo span{
	color :#81bd00;
}

.page-title{
	color :#000000;
}

h2.post-box-title, h2.post-box-title a{
	color :#000000;
}

h3.post-box-title, h3.post-box-title a{
	color :#000000;
}

blockquote p{
	color :#000000;
}

.widget-top h4, .widget-top h4 a{
	color :#81bd00;
}

.footer-widget-top h4, .footer-widget-top h4 a{
	color :#000000;
}

.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	color :#81bd00;
}

.cat-box-title h2, .cat-box-title h2 a, .block-head h3, #respond h3, #comments-title, h2.review-box-header, .woocommerce-tabs .entry-content h2, .woocommerce .related.products h2, .entry .woocommerce h2, .woocommerce-billing-fields h3, .woocommerce-shipping-fields h3, #order_review_heading, #bbpress-forums fieldset.bbp-form legend, #buddypress .item-body h4, #buddypress #item-body h4{
	color :#81bd00;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #81bd00;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#81bd00;
}

::-webkit-scrollbar-thumb{
	background-color:#81bd00 !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #81bd00;
}
	
.search-block:after {
	border-right-color:#81bd00;
}

body.rtl .search-block:after {
	border-left-color:#81bd00;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #81bd00;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #81bd00;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #81bd00;
	border-color: #81bd00;
}

#order_review,
#order_review_heading {
	border-color: #81bd00;
}


body{
	background-color:#ffffff !important; 
	background-image: url('http://larawbar.net/data/image/news/Screen-Shot-2016-01-25-at-12.44.55-am.png') !important; 
	background-repeat:repeat !important; 
	background-attachment:fixed !important; 
	background-position:left top !important; 
}
	
a {
	color: #000000;
}
		
a:hover {
	color: #78ad07;
}
		
.footer-widget-top h4 {
	color: #05ad1c;
}
		
#theme-footer a {
	color: #000000;
}
		
#theme-footer a:hover {
	color: #05ad1c;
}
		
#theme-footer {
	background-color:#ffffff !important; 
				}


</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">\u067c\u0648\u0644\u06cc \u067e\u0627\u06cc\u0644\u06cc \u0648\u06ab\u0648\u0631\u0626\u200c<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/larawbar.net\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/larawbar.net\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="http://larawbar.net/data/image/news/cropped-larawbar-1-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://larawbar.net/data/image/news/cropped-larawbar-1-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://larawbar.net/data/image/news/cropped-larawbar-1-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://larawbar.net/data/image/news/cropped-larawbar-1-1-270x270.jpg" />
</head>
<body id="top" class="rtl post-template-default single single-post postid-46012 single-format-standard lazy-enabled">


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=306859349442530";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://larawbar.net/">
				<button class="search-button" type="submit" value="لټون "><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="لټون " value="لټون " onfocus="if (this.value == 'لټون ') {this.value = '';}" onblur="if (this.value == '') {this.value = 'لټون ';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
		
		<div id="mobile-menu"  class="mobile-hide-icons"></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:2px; margin-bottom:2px;">
			<h2>								<a title="لراوبر ویب پاڼه" href="http://larawbar.net/">
					<img src="http://larawbar.net/data/image/news/banner7.gif" alt="لراوبر ویب پاڼه" width="1000" height="152" /><strong>لراوبر ویب پاڼه لراوبر- افغانستان &#8211; تازه خبرونه</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-%da%a9%d9%88%d8%b1%d9%be%d8%a7%da%bc%d9%87" class="menu"><li id="menu-item-43694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-43694"><a href="http://larawbar.net/">کورپاڼه</a></li>
<li id="menu-item-43695" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-43695"><a href="http://larawbar.net/category/c_1">خبرونه</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-45204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45204"><a href="http://larawbar.net/category/c_28">مرکه</a></li>
	<li id="menu-item-45203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45203"><a href="http://larawbar.net/category/c_29">راپور</a></li>
	<li id="menu-item-45202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45202"><a href="http://larawbar.net/category/c_9">خبرتیا او پيغامونه</a></li>
</ul>
</li>
<li id="menu-item-43700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43700"><a href="http://larawbar.net/category/c_17">ډیورنډ کرښه</a></li>
<li id="menu-item-43708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43708"><a href="http://larawbar.net/category/c_21">ادب</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-43707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43707"><a href="http://larawbar.net/category/c_19">طنز</a></li>
	<li id="menu-item-43701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43701"><a href="http://larawbar.net/category/c_18">شعر</a></li>
	<li id="menu-item-43716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43716"><a href="http://larawbar.net/category/c_20">کیسه</a></li>
	<li id="menu-item-43723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43723"><a href="http://larawbar.net/category/c_26">کره کتنه</a></li>
	<li id="menu-item-45205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45205"><a href="http://larawbar.net/category/c_25">د ماشومانو نړۍ</a></li>
</ul>
</li>
<li id="menu-item-43697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43697"><a href="http://larawbar.net/category/c_27">بېلابېل</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-43702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43702"><a href="http://larawbar.net/category/c_13">اسلامي</a></li>
	<li id="menu-item-43711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43711"><a href="http://larawbar.net/category/c_3">هستوي فزيک</a></li>
	<li id="menu-item-43709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43709"><a href="http://larawbar.net/category/c_6">اقتصادي</a></li>
	<li id="menu-item-43710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43710"><a href="http://larawbar.net/category/c_2">روغتيا</a></li>
	<li id="menu-item-43724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43724"><a href="http://larawbar.net/category/c_15">نوميالي</a></li>
</ul>
</li>
<li id="menu-item-45201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45201"><a href="#">کتابتون</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-43722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43722"><a href="http://larawbar.net/category/c_31">کتابتون – اسلام او مذهب</a></li>
	<li id="menu-item-43721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43721"><a href="http://larawbar.net/category/c_34">کتابتون &#8211; هنر او ادبيات</a></li>
	<li id="menu-item-43719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43719"><a href="http://larawbar.net/category/c_33">کتابتون &#8211; سپورټ او روغتيا</a></li>
	<li id="menu-item-43718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43718"><a href="http://larawbar.net/category/c_32">کتابتون &#8211; ساينس او تخنيک</a></li>
	<li id="menu-item-43720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43720"><a href="http://larawbar.net/category/c_35">کتابتون &#8211; تاريخ او سياست</a></li>
	<li id="menu-item-43717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43717"><a href="http://larawbar.net/category/c_36">کتابتون &#8211; بیلابیل اثار</a></li>
</ul>
</li>
<li id="menu-item-45188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45188"><a href="#">غوره ویناوي</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-45195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45195"><a href="http://www.larawbar.com/data/audio/?p=Quran-Karim%20by%20Qari%20Barakatullah%20Salim%20with%20Pashto%20Translation">پښتو قرانکریم &#8211; قاري برکت الله سليم</a></li>
	<li id="menu-item-45192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45192"><a href="http://www.larawbar.com/data/audio/?p=da%20islam%205%20bena">د اسلام ۵ بناوي</a></li>
	<li id="menu-item-45193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45193"><a href="http://www.larawbar.com/data/audio/?p=da_rasolullah_zhwand_1">د رسول الله ﷺ ژوند</a></li>
	<li id="menu-item-45199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45199"><a href="http://www.larawbar.com/data/audio/?p=Qisas_ul_anbia">قصص الانبیاء</a></li>
	<li id="menu-item-45197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45197"><a href="http://www.larawbar.com/data/audio/?p=serat_al_abobakar_wa_omer">سیرت &#8211; ابوبکر او عمر</a></li>
	<li id="menu-item-45198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45198"><a href="http://www.larawbar.com/data/audio/?p=serat_al_imam_azam">سیرت &#8211; امام اعظم</a></li>
	<li id="menu-item-45189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45189"><a href="http://www.larawbar.com/data/audio/?p=aqedawe%20masayel">عقیدوي مسایل</a></li>
	<li id="menu-item-45196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45196"><a href="http://www.larawbar.com/data/audio/?p=Qurani%20elaj">قراني علاج</a></li>
	<li id="menu-item-45190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45190"><a href="http://www.larawbar.com/data/audio/?p=da%20ensan%20khalqat">د انسان خلقت</a></li>
	<li id="menu-item-45191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45191"><a href="http://www.larawbar.com/data/audio/?p=da%20gawande%20haqooq">د ګاونډي حقوق</a></li>
</ul>
</li>
<li id="menu-item-43726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43726"><a href="http://larawbar.net/1.html">موخه</a></li>
<li id="menu-item-43727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43727"><a href="http://larawbar.net/2.html">اړیکي</a></li>
</ul></div>										<a href="http://larawbar.net/?tierand=1" class="random-article ttip" title="په څرخ کې مطالب"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container sidebar-left">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://larawbar.net">کور</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://larawbar.net/category/c_1">تازه خبرونه</a></span> <span class="delimiter">/</span> <span class="current">دفراه خاک سفید ولسوال ووژل شو</span></div>
					
				
						
		<article class="post-listing post-46012 post type-post status-publish format-standard has-post-thumbnail hentry category-c_1 tag-271 tag-270 tag-272 tag-269" id="the-post">
			
			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">دفراه خاک سفید ولسوال ووژل شو</span></h1>

							
				<div class="entry">
					
					
					<!-- AddThis Sharing Buttons above --><div class='at-above-post addthis_default_style addthis_toolbox at-wordpress-hide' data-title='دفراه خاک سفید ولسوال ووژل شو' data-url='http://larawbar.net/46012.html'></div><p dir="RTL">
	&nbsp;<img alt="" class="alignleft size-medium wp-image-46013" height="225" src="http://larawbar.net/data/image/news/IMG_2510-300x225.jpg" width="300" srcset="http://larawbar.net/data/image/news/IMG_2510-300x225.jpg 300w, http://larawbar.net/data/image/news/IMG_2510-400x300.jpg 400w, http://larawbar.net/data/image/news/IMG_2510.jpg 720w" sizes="(max-width: 300px) 100vw, 300px" />&nbsp;طالبان وايي دخاک سفید ولسوالۍ ولسوال حاجي عبدالخالق&nbsp;يې نن سهار دفراه مرکز چار باغ سیمه کي دخپل کور ومخ ته&nbsp;دیو تاکتیکي تعبیه شوي ماین په چاودنه کي وژلی دی۰
</p>
<div>
	&nbsp;
</div>
<!-- AddThis Sharing Buttons below --><div class='at-below-post addthis_default_style addthis_toolbox at-wordpress-hide' data-title='دفراه خاک سفید ولسوال ووژل شو' data-url='http://larawbar.net/46012.html'></div><!-- AddThis Recommended Content below --> <div class='at-below-post-recommended addthis_default_style addthis_toolbox at-wordpress-hide'></div>										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://larawbar.net/tag/%d8%ae%d8%a7%da%a9-%d8%b3%d9%be%d9%8a%d8%af" rel="tag">خاک سپيد</a> <a href="http://larawbar.net/tag/%d8%ae%d8%a7%da%a9-%d8%b3%d9%81%d9%8a%d8%af" rel="tag">خاک سفيد</a> <a href="http://larawbar.net/tag/%d9%88%d9%84%d8%b3%d9%88%d8%a7%d9%84" rel="tag">ولسوال</a> <a href="http://larawbar.net/tag/%d9%81%d8%b1%d8%a7%d9%87" rel="tag">فراه</a></span>				<span style="display:none" class="updated">2017-02-07</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://larawbar.net/author/7" title="لیکونکی:د لراوبر اداره" rel="author">د لراوبر اداره</a></strong></div>
								
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
			
			<section id="related_posts">
		<div class="block-head">
			<h3>ورسره لیکنې  </h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://larawbar.net/46014.html">
						<img width="310" height="165" src="http://larawbar.net/data/image/news/image-29-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://larawbar.net/46014.html" rel="bookmark">بلجيم: د غلام سرور نيازي فاتحه</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>فبروري 7, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://larawbar.net/46008.html">
						<img width="310" height="165" src="http://larawbar.net/data/image/news/IMG_2505-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://larawbar.net/46008.html" rel="bookmark">د کابل ژوبڼ یو ځل بیا دنړۍ په کچه خپل شهرت ترلاسه کوي</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>فبروري 6, 2017</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="http://larawbar.net/45980.html" rel="bookmark">د باچا خان د قبر سیاسی او قامی ګټې</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>فبروري 6, 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
					
		
				
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
		<div class="search-block-large widget">
			<form method="get" action="http://larawbar.net/">
				<button class="search-button" type="submit" value="لټون "><i class="fa fa-search"></i></button>	
				<input type="text" id="s" name="s" value="لټون " onfocus="if (this.value == 'لټون ') {this.value = '';}" onblur="if (this.value == '') {this.value = 'لټون ';}"  />
			</form>
		</div><!-- .search-block /-->		
<div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>ډیورنډ کرښه		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://larawbar.net/45926.html">ډيورنډ کرښه Durand line</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>جنوري 31, 2017</span>		</li>
				<li >
						<h3><a href="http://larawbar.net/45730.html">د ډيورنډ لاين موافقه لیک د حقوقی اړخ لند تاریخ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>دسمبر 20, 2016</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-5" class="widget widget_text"><div class="widget-top"><h4>لراوبر په فیسبوک کي</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/larawbar.net/" data-tabs="timeline" data-width="300" data-height="530" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/larawbar.net/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/larawbar.net/">Larawbar.Com</a></blockquote></div></div>
		</div></div><!-- .widget /--><div id="categort-posts-widget-11" class="widget categort-posts"><div class="widget-top"><h4>وروستي مطالب		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://larawbar.net/46017.html" rel="bookmark"><img width="110" height="75" src="http://larawbar.net/data/image/news/IMG_2528-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://larawbar.net/46017.html">پیسو له خو يې نه لیکم</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>فبروري 7, 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://larawbar.net/46008.html" rel="bookmark"><img width="110" height="75" src="http://larawbar.net/data/image/news/IMG_2505-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://larawbar.net/46008.html">د کابل ژوبڼ یو ځل بیا دنړۍ په کچه خپل شهرت ترلاسه کوي</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>فبروري 6, 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://larawbar.net/46003.html" rel="bookmark"><img width="110" height="75" src="http://larawbar.net/data/image/news/tns_14122016022320-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://larawbar.net/46003.html">پاکستان: خلک د ریس فلم خپریدل غواړي</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>فبروري 5, 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://larawbar.net/45960.html" rel="bookmark"><img width="110" height="75" src="http://larawbar.net/data/image/news/IMG_2445-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="Radul bawary larawbar news" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://larawbar.net/45960.html">غازي محمد جان خان  وردګ او د هغه په نوم ياده سوې يوه سکه</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>فبروري 2, 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://larawbar.net/45970.html" rel="bookmark"><img width="110" height="75" src="http://larawbar.net/data/image/news/IMG_2460-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="محمدولي ځلمی لراوبر ويبپاڼه" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://larawbar.net/45970.html">محمدولي ځلمی هم ولاړ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>فبروري 2, 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://larawbar.net/45962.html" rel="bookmark"><img width="110" height="75" src="http://larawbar.net/data/image/news/IMG_2446-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="احسان الله آرينزی" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://larawbar.net/45962.html">د ښاغلي (جوبایدن) یوه بله Off the Record خبره!</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>فبروري 1, 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://larawbar.net/45958.html" rel="bookmark"><img width="110" height="75" src="http://larawbar.net/data/image/news/IMG_2440-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="غازي محمدجان خان" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://larawbar.net/45958.html">غازي محمدجانخان او د هغه ولسي او پوځي نفوذ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>فبروري 1, 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://larawbar.net/45940.html" rel="bookmark"><img width="110" height="75" src="http://larawbar.net/data/image/news/image-300-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="لراوبر حبيب الرحمن تاثير" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://larawbar.net/45940.html">د وتلې، خو سولېدلې څېرې د ناامیدۍ شعري نمونه</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>فبروري 1, 2017</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-2c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Copyright © 2007 - 2017		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://larawbar.net/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.m.facebook.com/larawbar.org" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://www.twitter.com/larawbarsite" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/larawbar" target="_blank"><i class="fa fa-youtube"></i></a>		
			</div>

		
		<div class="alignleft">
			ټول حقوق له لراوبر ډاټ کام سره خوندي دي ، دبشپړ نوم له یادولو پرته زموږ مواد کاپي کول قانوني‌جرم دی 		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="بره ختل"></div>
<div id="fb-root"></div>
<script data-cfasync="false" type="text/javascript"></script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.7.2";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-9960c8fdd8aa722fe0b3d5332e071ac7","plugin_mode":"AddThis","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":true,"addthis_below_enabled":true,"addthis_sidebar_enabled":true,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":false,"addthis_sidebar_showon_pages":false,"addthis_sidebar_showon_archives":false,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":false,"addthis_mobile_toolbar_showon_pages":false,"addthis_mobile_toolbar_showon_archives":false,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_language":"en","ui_atversion":300};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=larawbar1 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <link rel='stylesheet' id='addthis_output-css'  href='http://larawbar.net/wp-content/plugins/addthis/css/output.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"\u0648\u0646\u0647 \u0645\u0648\u0646\u062f\u0644 \u0633\u0648\u0647 ","lang_results_found":"\u067e\u0627\u06cc\u0644\u0647 "};
/* ]]> */
</script>
<script type='text/javascript' src='http://larawbar.net/wp-content/themes/Ehsan/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://larawbar.net/wp-content/themes/Ehsan/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://larawbar.net/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://larawbar.net/wp-content/themes/Ehsan/js/search.js'></script>
<!--wp_footer--></body>
</html>