<!DOCTYPE html><html dir="rtl" lang="ps" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><meta property="og:title" content="Larawbar.com - UN:د زندانیانو د نه شکنجه کولو ژمني لا تر اوسه د کاغذ پر مخ پاته دي" /><meta property="og:type" content="article" /><meta property="og:image" content="http://larawbar.net/data/image/news/IMG_0115.jpg" /><meta property="og:url" content="http://larawbar.net/46254.html" /><meta property="og:description" content="
د ملګرو ملتونو د يو څیړنیز راپور له مخي؛ د زندانیانو وهل او شکنجه کول اوس هم په پراخه پیمانه وجود لري.پدي راپور کي د تیرو دوو کالو په ترڅ کي د هیواد له ۶۲ زندانو څخه د &nbsp;۴۶۹&nbsp;
زندانیانو سره خبري سوي .۳۹ سلنه زندانیان د پولیسو، امنیتي چارواکو او د زندان&nbsp;د کارکوون" /><meta name="description" content="
د ملګرو ملتونو د يو څیړنیز راپور له مخي؛ د زندانیانو وهل او شکنجه کول اوس هم په پراخه پیمانه وجود لري.پدي راپور کي د تیرو دوو کالو په ترڅ کي د هیواد له ۶۲ زندانو څخه د &nbsp;۴۶۹&nbsp;
زندانیانو سره خبري سوي .۳۹ سلنه زندانیان د پولیسو، امنیتي چارواکو او د زندان&nbsp;د کارکوون" /><meta name="keywords" content="Larawbar.com - UN:د زندانیانو د نه شکنجه کولو ژمني لا تر اوسه د کاغذ پر مخ پاته دي" /><meta name="author" content="Larawbar.com" /><meta name="copyright" content="Larawbar.com" /><meta name="twitter:card" content="
د ملګرو ملتونو د يو څیړنیز راپور له مخي؛ د زندانیانو وهل او شکنجه کول اوس هم په پراخه پیمانه وجود لري.پدي راپور کي د تیرو دوو کالو په ترڅ کي د هیواد له ۶۲ زندانو څخه د &nbsp;۴۶۹&nbsp;
زندانیانو سره خبري سوي .۳۹ سلنه زندانیان د پولیسو، امنیتي چارواکو او د زندان&nbsp;د کارکوون" /><meta name="twitter:title" content="Larawbar.com - UN:د زندانیانو د نه شکنجه کولو ژمني لا تر اوسه د کاغذ پر مخ پاته دي" /><meta name="twitter:description" content="
د ملګرو ملتونو د يو څیړنیز راپور له مخي؛ د زندانیانو وهل او شکنجه کول اوس هم په پراخه پیمانه وجود لري.پدي راپور کي د تیرو دوو کالو په ترڅ کي د هیواد له ۶۲ زندانو څخه د &nbsp;۴۶۹&nbsp;
زندانیانو سره خبري سوي .۳۹ سلنه زندانیان د پولیسو، امنیتي چارواکو او د زندان&nbsp;د کارکوون" /><meta name="twitter:image" content="http://larawbar.net/46254.html" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://larawbar.net/xmlrpc.php" /><link type="text/css" media="all" href="http://larawbar.net/wp-content/cache/autoptimize/css/autoptimize_2790f13e046a3a124c0e85665986d997.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://larawbar.net/wp-content/cache/autoptimize/css/autoptimize_b60f014ce0d5aeece9f42cd51bf8b8fb.css" rel="stylesheet" /><title>د زندانیانو د نه شکنجه کولو ژمني لا تر اوسه د کاغذ پر مخ پاته دي | لراوبر ویب پاڼه</title><meta name="description"  content="د ملګرو ملتونو د يو څیړنیز راپور له مخي؛ د زندانیانو وهل او شکنجه کول اوس هم په پراخه پیمانه وجود لري." /><meta name="keywords"  content="زندانیان، ولسمشر، ملګري ملتونه,تازه خبرونه" /><link rel="canonical" href="http://larawbar.net/46254.html" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-31745830-1', 'auto');
			
			ga('send', 'pageview');</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="لراوبر ویب پاڼه &raquo; کتنه" href="http://larawbar.net/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/larawbar.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script type='text/javascript'>/*  */
window.CKEDITOR_BASEPATH = "http://larawbar.net/wp-content/plugins/ckeditor-for-wordpress/ckeditor/";
var ckeditorSettings = { "textarea_id": "comment", "pluginPath": "http:\/\/larawbar.net\/wp-content\/plugins\/ckeditor-for-wordpress\/", "autostart": true, "excerpt_state": false, "qtransEnabled": false, "outputFormat": { "indent": true, "breakBeforeOpen": true, "breakAfterOpen": true, "breakBeforeClose": true, "breakAfterClose": true }, "configuration": { "height": "160px", "skin": "moono", "scayt_autoStartup": false, "entities": true, "entities_greek": true, "entities_latin": true, "toolbar": "WordpressBasic", "templates_files": [ "http:\/\/larawbar.net\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.templates.js" ], "stylesCombo_stylesSet": "wordpress:http:\/\/larawbar.net\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.styles.js", "allowedContent": true, "customConfig": "http:\/\/larawbar.net\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.config.js" }, "externalPlugins": [  ], "additionalButtons": [  ] }
/*  */</script><script type='text/javascript' src='http://larawbar.net/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='http://larawbar.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://larawbar.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://larawbar.net/wp-includes/wlwmanifest.xml" /><link rel='prev' title='دبمونو مور که د پروتي لغتي؟' href='http://larawbar.net/46252.html' /><meta name="generator" content="WordPress 4.7.4" /><link rel='shortlink' href='http://larawbar.net/?p=46254' /><link rel="alternate" type="application/json+oembed" href="http://larawbar.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flarawbar.net%2F46254.html" /><link rel="alternate" type="text/xml+oembed" href="http://larawbar.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flarawbar.net%2F46254.html&#038;format=xml" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-31745830-1', 'auto');
			ga('send', 'pageview');</script> <link rel="shortcut icon" href="http://larawbar.net/data/image/news/larawbar.jpg" title="Favicon" /> <!--[if IE]> <script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script> <![endif]--> <!--[if lt IE 9]> <script src="http://larawbar.net/wp-content/themes/Ehsan/js/html5.js"></script> <script src="http://larawbar.net/wp-content/themes/Ehsan/js/selectivizr-min.js"></script> <![endif]--> <!--[if IE 9]><link rel="stylesheet" type="text/css" media="all" href="http://larawbar.net/wp-content/themes/Ehsan/css/ie9.css" /> <![endif]--> <!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="http://larawbar.net/wp-content/themes/Ehsan/css/ie8.css" /> <![endif]--> <!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="http://larawbar.net/wp-content/themes/Ehsan/css/ie7.css" /> <![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0" /> <script type="text/javascript">/*  */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">\u067c\u0648\u0644\u06cc \u067e\u0627\u06cc\u0644\u06cc \u0648\u06ab\u0648\u0631\u0626\u200c<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/larawbar.net\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/larawbar.net\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/*  */</script> <link rel="icon" href="http://larawbar.net/data/image/news/cropped-larawbar-1-1-32x32.jpg" sizes="32x32" /><link rel="icon" href="http://larawbar.net/data/image/news/cropped-larawbar-1-1-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://larawbar.net/data/image/news/cropped-larawbar-1-1-180x180.jpg" /><meta name="msapplication-TileImage" content="http://larawbar.net/data/image/news/cropped-larawbar-1-1-270x270.jpg" /></head><body id="top" class="rtl post-template-default single single-post postid-46254 single-format-standard lazy-enabled"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=306859349442530";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="wrapper-outer"><div class="background-cover"></div><aside id="slide-out"><div class="search-mobile"><form method="get" id="searchform-mobile" action="http://larawbar.net/"> <button class="search-button" type="submit" value="لټون "><i class="fa fa-search"></i></button> <input type="text" id="s-mobile" name="s" title="لټون " value="لټون " onfocus="if (this.value == 'لټون ') {this.value = '';}" onblur="if (this.value == '') {this.value = 'لټون ';}"  /></form></div><div id="mobile-menu"  class="mobile-hide-icons"></div></aside><div id="wrapper" class="boxed-all"><div class="inner-wrapper"><header id="theme-header" class="theme-header"><div class="header-content"> <a id="slide-out-open" class="slide-out-open" href="#"><span></span></a><div class="logo" style=" margin-top:2px; margin-bottom:2px;"><h2> <a title="لراوبر ویب پاڼه" href="http://larawbar.net/"> <img src="http://larawbar.net/data/image/news/banner7.gif" alt="لراوبر ویب پاڼه" width="1000" height="152" /><strong>لراوبر ویب پاڼه لراوبر- افغانستان &#8211; تازه خبرونه</strong> </a></h2></div><div class="clear"></div></div><nav id="main-nav" class="fixed-enabled"><div class="container"><div class="main-menu"><ul id="menu-%da%a9%d9%88%d8%b1%d9%be%d8%a7%da%bc%d9%87" class="menu"><li id="menu-item-43694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-43694"><a href="http://larawbar.net/">کورپاڼه</a></li><li id="menu-item-43695" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-43695"><a href="http://larawbar.net/category/c_1">خبرونه</a><ul class="sub-menu menu-sub-content"><li id="menu-item-45204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45204"><a href="http://larawbar.net/category/c_28">مرکه</a></li><li id="menu-item-45203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45203"><a href="http://larawbar.net/category/c_29">راپور</a></li><li id="menu-item-45202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45202"><a href="http://larawbar.net/category/c_9">خبرتیا او پيغامونه</a></li></ul></li><li id="menu-item-43700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43700"><a href="http://larawbar.net/category/c_17">ډیورنډ کرښه</a></li><li id="menu-item-43708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43708"><a href="http://larawbar.net/category/c_21">ادب</a><ul class="sub-menu menu-sub-content"><li id="menu-item-43707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43707"><a href="http://larawbar.net/category/c_19">طنز</a></li><li id="menu-item-43701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43701"><a href="http://larawbar.net/category/c_18">شعر</a></li><li id="menu-item-43716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43716"><a href="http://larawbar.net/category/c_20">کیسه</a></li><li id="menu-item-43723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43723"><a href="http://larawbar.net/category/c_26">کره کتنه</a></li><li id="menu-item-45205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45205"><a href="http://larawbar.net/category/c_25">د ماشومانو نړۍ</a></li></ul></li><li id="menu-item-43697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43697"><a href="http://larawbar.net/category/c_27">بېلابېل</a><ul class="sub-menu menu-sub-content"><li id="menu-item-43702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43702"><a href="http://larawbar.net/category/c_13">اسلام</a></li><li id="menu-item-43711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43711"><a href="http://larawbar.net/category/c_3">هستوي فزيک</a></li><li id="menu-item-43709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43709"><a href="http://larawbar.net/category/c_6">اقتصادي</a></li><li id="menu-item-43710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43710"><a href="http://larawbar.net/category/c_2">روغتيا</a></li><li id="menu-item-43724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43724"><a href="http://larawbar.net/category/c_15">نوميالي</a></li></ul></li><li id="menu-item-45201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45201"><a href="#">کتابتون</a><ul class="sub-menu menu-sub-content"><li id="menu-item-43722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43722"><a href="http://larawbar.net/category/c_31">کتابتون – اسلام او مذهب</a></li><li id="menu-item-43721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43721"><a href="http://larawbar.net/category/c_34">کتابتون &#8211; هنر او ادبيات</a></li><li id="menu-item-43719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43719"><a href="http://larawbar.net/category/c_33">کتابتون &#8211; سپورټ او روغتيا</a></li><li id="menu-item-43718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43718"><a href="http://larawbar.net/category/c_32">کتابتون &#8211; ساينس او تخنيک</a></li><li id="menu-item-43720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43720"><a href="http://larawbar.net/category/c_35">کتابتون &#8211; تاريخ او سياست</a></li><li id="menu-item-43717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43717"><a href="http://larawbar.net/category/c_36">کتابتون &#8211; بیلابیل اثار</a></li></ul></li><li id="menu-item-45188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45188"><a href="#">غوره ویناوي</a><ul class="sub-menu menu-sub-content"><li id="menu-item-45195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45195"><a href="http://www.larawbar.com/data/audio/?p=Quran-Karim%20by%20Qari%20Barakatullah%20Salim%20with%20Pashto%20Translation">پښتو قرانکریم &#8211; قاري برکت الله سليم</a></li><li id="menu-item-45192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45192"><a href="http://www.larawbar.com/data/audio/?p=da%20islam%205%20bena">د اسلام ۵ بناوي</a></li><li id="menu-item-45193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45193"><a href="http://www.larawbar.com/data/audio/?p=da_rasolullah_zhwand_1">د رسول الله ﷺ ژوند</a></li><li id="menu-item-45199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45199"><a href="http://www.larawbar.com/data/audio/?p=Qisas_ul_anbia">قصص الانبیاء</a></li><li id="menu-item-45197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45197"><a href="http://www.larawbar.com/data/audio/?p=serat_al_abobakar_wa_omer">سیرت &#8211; ابوبکر او عمر</a></li><li id="menu-item-45198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45198"><a href="http://www.larawbar.com/data/audio/?p=serat_al_imam_azam">سیرت &#8211; امام اعظم</a></li><li id="menu-item-45189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45189"><a href="http://www.larawbar.com/data/audio/?p=aqedawe%20masayel">عقیدوي مسایل</a></li><li id="menu-item-45196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45196"><a href="http://www.larawbar.com/data/audio/?p=Qurani%20elaj">قراني علاج</a></li><li id="menu-item-45190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45190"><a href="http://www.larawbar.com/data/audio/?p=da%20ensan%20khalqat">د انسان خلقت</a></li><li id="menu-item-45191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45191"><a href="http://www.larawbar.com/data/audio/?p=da%20gawande%20haqooq">د ګاونډي حقوق</a></li></ul></li><li id="menu-item-43726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43726"><a href="http://larawbar.net/1.html">موخه</a></li><li id="menu-item-43727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43727"><a href="http://larawbar.net/2.html">اړیکي</a></li></ul></div> <a href="http://larawbar.net/?tierand=1" class="random-article ttip" title="په څرخ کې مطالب"><i class="fa fa-random"></i></a></div></nav></header><div id="main-content" class="container sidebar-left"><div class="content"><div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://larawbar.net">کور</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://larawbar.net/category/c_1">تازه خبرونه</a></span> <span class="delimiter">/</span> <span class="current">UN:د زندانیانو د نه شکنجه کولو ژمني لا تر اوسه د کاغذ پر مخ پاته دي</span></div><article class="post-listing post-46254 post type-post status-publish format-standard has-post-thumbnail hentry category-c_1" id="the-post"><div class="post-inner"><h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">UN:د زندانیانو د نه شکنجه کولو ژمني لا تر اوسه د کاغذ پر مخ پاته دي</span></h1><div class="entry"><div class='at-above-post addthis_default_style addthis_toolbox at-wordpress-hide' data-url='http://larawbar.net/46254.html'></div><p> د ملګرو ملتونو د يو څیړنیز راپور له مخي؛ د زندانیانو وهل او شکنجه کول اوس هم په پراخه پیمانه وجود لري.</p><p> پدي راپور کي د تیرو دوو کالو په ترڅ کي د هیواد له ۶۲ زندانو څخه د &nbsp;۴۶۹&nbsp;<br /> زندانیانو سره خبري سوي .</p><p> ۳۹ سلنه زندانیان د پولیسو، امنیتي چارواکو او د زندان&nbsp;د کارکوونکو څخه شکایت لري، دوي وايي چي ناسم چلند ور سره کیږي او په يو او بل ډول شکنجه او زهیرول کیږي .</p><p> <br /> دا پداسي حال کي چي د ملګرو ملتونو د ۲۰۱۵ زیږدیز کال په عیني څیړنیز راپور کي هم ۳۵ سلنه زندانیانو ورته شکایت درلود.&nbsp;</p><p> د راپور پایلي ښيي چي د ولسمشر غني ژمنو او د نويو قوانينو طرح کول يواځي د کاغذ پر مخ پاته سوي او د زندانیانو د حالت په ښه کیدو کي يې کوم ښکاره اثر او اغیز تر اوسه لا نه دئ درلودلئ .</p><div class='at-below-post addthis_default_style addthis_toolbox at-wordpress-hide' data-url='http://larawbar.net/46254.html'></div><div class='at-below-post-recommended addthis_default_style addthis_toolbox at-wordpress-hide'></div></div> <span style="display:none" class="updated">2017-04-24</span><div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://larawbar.net/author/7" title="لیکونکی:د لراوبر اداره" rel="author">د لراوبر اداره</a></strong></div><div class="clear"></div></div></article><section id="related_posts"><div class="block-head"><h3>ورسره لیکنې</h3><div class="stripe-line"></div></div><div class="post-listing"><div class="related-item"><div class="post-thumbnail"> <a href="http://larawbar.net/46250.html"> <img width="310" height="165" src="http://larawbar.net/data/image/news/afghan-tourism-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="http://larawbar.net/46250.html" rel="bookmark">د سیاحت وزارت یو ځل بیا په فعالیت پیل کوي</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>اپریل 21, 2017</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="http://larawbar.net/46247.html"> <img width="310" height="165" src="http://larawbar.net/data/image/news/durand-line-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="http://larawbar.net/46247.html" rel="bookmark">پکتيکا: د انګور اډه لار تر  ۴ میاشتني ځنډ وروسته پرانستل سوه</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>اپریل 21, 2017</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="http://larawbar.net/46233.html"> <img width="310" height="165" src="http://larawbar.net/data/image/news/13124798_791423517661198_271967655914996161_n-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="http://larawbar.net/46233.html" rel="bookmark">ولسمشر: داعش د امريکا پروژه ده</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>اپریل 20, 2017</span></p></div><div class="clear"></div></div></section></div><aside id="sidebar"><div class="theiaStickySidebar"><div class="search-block-large widget"><form method="get" action="http://larawbar.net/"> <button class="search-button" type="submit" value="لټون "><i class="fa fa-search"></i></button> <input type="text" id="s" name="s" value="لټون " onfocus="if (this.value == 'لټون ') {this.value = '';}" onblur="if (this.value == '') {this.value = 'لټون ';}"  /></form></div><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>ډیورنډ کرښه</h4><div class="stripe-line"></div></div><div class="widget-container"><ul><li ><div class="post-thumbnail"> <a href="http://larawbar.net/46164.html" rel="bookmark"><img width="110" height="75" src="http://larawbar.net/data/image/news/IMG_0747-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://larawbar.net/data/image/news/IMG_0747-110x75.jpg 110w, http://larawbar.net/data/image/news/IMG_0747-490x330.jpg 490w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://larawbar.net/46164.html">دیورند کرښه واحد ملت بیلوی</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>اپریل 1, 2017</span></li><li ><div class="post-thumbnail"> <a href="http://larawbar.net/45926.html" rel="bookmark"><img width="110" height="75" src="http://larawbar.net/data/image/news/IMG_2390-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="صفيه حليم" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://larawbar.net/45926.html">ډيورنډ کرښه Durand line</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>جنوري 31, 2017</span></li><li ><div class="post-thumbnail"> <a href="http://larawbar.net/45730.html" rel="bookmark"><img width="110" height="75" src="http://larawbar.net/data/image/news/IMG_1664-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://larawbar.net/45730.html">د ډيورنډ لاين موافقه لیک د حقوقی اړخ لند تاریخ</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>دسمبر 20, 2016</span></li><li ><div class="post-thumbnail"> <a href="http://larawbar.net/44978.html" rel="bookmark"><img width="110" height="75" src="http://larawbar.net/data/image/news/pashtonistan-map-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://larawbar.net/44978.html">ایا موږ ريښتیا هم پښتونستان غواړو؟</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>جون 26, 2016</span></li></ul><div class="clear"></div></div></div><div id="text-5" class="widget widget_text"><div class="widget-top"><h4>لراوبر په فیسبوک کي</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/larawbar.net/" data-tabs="timeline" data-width="300" data-height="530" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/larawbar.net/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/larawbar.net/">Larawbar.Com</a></blockquote></div></div></div></div><div id="categort-posts-widget-11" class="widget categort-posts"><div class="widget-top"><h4>وروستي مطالب</h4><div class="stripe-line"></div></div><div class="widget-container"><ul><li ><div class="post-thumbnail"> <a href="http://larawbar.net/46252.html" rel="bookmark"><img width="110" height="75" src="http://larawbar.net/data/image/news/image-299-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="قدرت الله نيازی - هالنډ" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://larawbar.net/46252.html">دبمونو مور که د پروتي لغتي؟</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>اپریل 22, 2017</span></li><li ><div class="post-thumbnail"> <a href="http://larawbar.net/46242.html" rel="bookmark"><img width="110" height="75" src="http://larawbar.net/data/image/news/IMG_1026-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://larawbar.net/46242.html">تر اوسه دری ډوله فضایي موجودات ځمکی ته راغلي دي</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>اپریل 21, 2017</span></li><li ><div class="post-thumbnail"> <a href="http://larawbar.net/46234.html" rel="bookmark"><img width="110" height="75" src="http://larawbar.net/data/image/news/IMG_1004-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://larawbar.net/46234.html">نن د سمسور لغمان دودیزه مشاعره وشوه</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>اپریل 20, 2017</span></li><li ><div class="post-thumbnail"> <a href="http://larawbar.net/46224.html" rel="bookmark"><img width="110" height="75" src="http://larawbar.net/data/image/news/IMG_0980-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://larawbar.net/46224.html">د پيرسيدحامد ګيلاني د کندهار غونډي راپور</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>اپریل 17, 2017</span></li><li ><div class="post-thumbnail"> <a href="http://larawbar.net/46216.html" rel="bookmark"><img width="110" height="75" src="http://larawbar.net/data/image/news/IMG_0865-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://larawbar.net/46216.html">مبارزه د څه له پاره؟</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>اپریل 14, 2017</span></li><li ><div class="post-thumbnail"> <a href="http://larawbar.net/46184.html" rel="bookmark"><img width="110" height="75" src="http://larawbar.net/data/image/news/img_0798-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://larawbar.net/46184.html">مه کوه په چا، چي و به سي په تا</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>اپریل 4, 2017</span></li><li ><h3><a href="http://larawbar.net/46175.html">نوې کیدونکې انرژي د اقتصادي پراختیا لار</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>اپریل 4, 2017</span></li></ul><div class="clear"></div></div></div></div></aside><div class="clear"></div></div><footer id="theme-footer"><div id="footer-widget-area" class="footer-2c"></div><div class="clear"></div></footer><div class="clear"></div><div class="footer-bottom"><div class="container"><div class="alignright"> Copyright © 2007 - 2017</div><div class="social-icons"> <a class="ttip-none" title="Rss" href="http://larawbar.net/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.m.facebook.com/larawbar.org" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://www.twitter.com/larawbarsite" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/larawbar" target="_blank"><i class="fa fa-youtube"></i></a></div><div class="alignleft"> ټول حقوق له لراوبر ډاټ کام سره خوندي دي ، دبشپړ نوم له یادولو پرته زموږ مواد کاپي کول قانوني‌جرم دی</div><div class="clear"></div></div></div></div></div></div><div id="topcontrol" class="fa fa-angle-up" title="بره ختل"></div><div id="fb-root"></div> <script data-cfasync="false" type="text/javascript"></script>  <script data-cfasync="false" type="text/javascript">var addthis_product = "wpp-5.3.5";
                    var wp_product_version = "wpp-5.3.5";
                    var wp_blog_version = "4.7.4";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.5","anonymous_profile_id":"wp-9960c8fdd8aa722fe0b3d5332e071ac7","plugin_mode":"AddThis","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":true,"addthis_below_enabled":true,"addthis_sidebar_enabled":true,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":false,"addthis_sidebar_showon_pages":false,"addthis_sidebar_showon_archives":false,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":false,"addthis_mobile_toolbar_showon_pages":false,"addthis_mobile_toolbar_showon_archives":false,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_language":"en","ui_atversion":300};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }</script> <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=larawbar1 "
                    async="async"
                ></script> <script data-cfasync="false" type="text/javascript">(function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());</script> <script type='text/javascript'>/*  */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"\u0648\u0646\u0647 \u0645\u0648\u0646\u062f\u0644 \u0633\u0648\u0647 ","lang_results_found":"\u067e\u0627\u06cc\u0644\u0647 "};
/*  */</script> <script type="text/javascript" defer src="http://larawbar.net/wp-content/cache/autoptimize/js/autoptimize_00ba1d5d58f4fbae6fc4796635cf7835.js"></script></body></html>